Boulevard_Picard

Вылетает игра! Что делать?

Рекомендованные сообщения

Вроде бы все установил как написано в другой теме. Нажимаю на иконку и приложение сразу же вылетает

https://youtu.be/SDMGjCtp9Yo

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стало крашить игру. Захожу, ввожу пароль, прохожу 5-10 шагов и крашит. До этого меня автокикнуло за ложный телепорт. Прошу быстро ответить.

 

Вот логи: https://yadi.sk/i/E4HjrBf3PBPZyw

Изменено пользователем Rou_Winter
Грамматические ошибки :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Крашит либо из-за слишком много игроков на области видимості мини картЬІ, либо из-за слишком много игроков на сервере.  

И да, как тут ссилку оставлять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
07.01.2019 в 23:24, Rou_Winter сказал:

Стало крашить игру. Захожу, ввожу пароль, прохожу 5-10 шагов и крашит. До этого меня автокикнуло за ложный телепорт. Прошу быстро ответить.

 

Вот логи: https://yadi.sk/i/E4HjrBf3PBPZyw

У вас тени отключены в игре?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

игра вылетает после нажатия на 'multiplayer'.

логи: вот

устройство: Xiaomi Redmi Note 5

Изменено пользователем Jack_Russel

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
21 час назад, Lokster_Suleymanov сказал:

У вас тени отключены в игре?

 Да. Но если что, я исправил проблему, надо просто перезагрузить телефон

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вылетает сразу после ввода Ника и пароль

https://drive.google.com/file/d/1PhkweuDKF32W-zqu0KmMFyX_tscanrT3/view?usp=drivesdk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Установил всё как надо, нажимаю на иконку приложения выдаёт: В работе приложения SAMP произошла ошибка. Что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравс вуйте, вопрос немного не в тему, но подскажите, у брата huawei y6 2018 и игра не видит кэш в obb. В настройках апк весит 2гб. А если и запускается то сразу вылетает 🤷🏻‍♂️ UPD: разобрался

Изменено пользователем Max_Mtipox

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вылетает когда захожу в клиент нажимаю OFF и вылетает, скажите что делать?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22.12.2018 в 23:25, BBoulevard_Picard сказал:

Уважаемые игроки, если у вас вылетает игра убедитесь что вы установили клиент и саму игру в соответствии с нашей инструкцией. Продолжим. Теперь вы уверены что клиент с игрой установлен правильно и игра продолжает вылетать? Отключите тени 'Shadows - OFF' в настройках графики GTA SanAndreas.

Если после вышеперечисленного вылеты продолжают мешать комфортной игре оставьте пост в данной теме по форме:

  1. Какие ваши действия в игре сопровождал вылет? (в идеале со скриншотами / видео):
  2. Ссылка на файл samp_log.txt из папки клиента (файл нужно сохранить сразу после последнего вылета!):

Перечисленные выше действия помогут нам максимально эффективно бороться с вылетами игры.

Нажимаю на иконку игры и она просто не запускается всё правильно установил несколько месяцев прoбывал (телефон Lenova 5010)

Изменено пользователем PiXel_Play

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
15.01.2019 в 20:12, PiXel_Play сказал:

Нажимаю на иконку игры и она просто не запускается всё правильно установил

Посмотри на размер кэша через проводник, может не доконца докачал 

  • Спасибо 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вылетает когда работаю на работах , абсолютно любых.

P.s  возможно это не тот файл и ссылка, если  что ответьте я скину другой httpscviewer.yandex.ru/view/712827411/?*=Q2B2tZKs2lrCXGP1Dt5hXGuYCWN7InVybCI6InlhLWRpc2s6Ly8vZGlzay9zYW1wX2xvZy50eHQiLCJ0aXRsZSI6InNhbXBfbG9nLnR4dCIsInVpZCI6IjcxMjgyNzQxMSIsInl1IjoiNTg2MzM3Nzk1MTUwNDg1NzY4OCIsIm5vaWZyYW1lIjpmYWxzZSwidHMiOjE1NDc4MDUxMDQ5NzV9&page=1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17.01.2019 в 17:15, Max_Mtipox сказал:

Посмотри на размер кэша через проводник, может не доконца докачал 

Да всё заработало спасибо)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пожалуйста, войдите для комментирования

Вы сможете оставить комментарий после входа



Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

  • Статистика форума

    9 573
    Всего тем
    32 789
    Всего сообщений